Bonjour

Attention!

Si vous voyez ces lignes, votre explorateur n'est probablement pas compatible avec les feuilles de styles CSS.
C'est notemment le cas d'Internet Explorer 5 sous Mac. Désolé.
Vous pouvez essayer de télécharger FireFox, il semble qu'il fonctionne très correctement.
Merci
Babouze.

Ubuntu

samedi 17 février

En haut de la pente, l'école

Par : Babouze


Discours de Ségolène Royal : Dunkerque
envoyé par PartiSocialiste

Posté par Babouze à 22:13 - Éduquons, éduquons ! - Commentaires [0] - Permalien [#]

Commentaires

Poster un commentaire